eXtream Software Development Forum

Full Version: Loop mode button incorrectly displayed when moving between editors
You're currently viewing a stripped down version of our content. View the full version with proper formatting.
Hi

Using AEM 4.0.4.
  • Open drum or piano grid editor.
  • Enable loop mode.
  • Return to main screen with back button.
  • Loop mode is still enabled but the loop mode button is not selected.

Cheers