Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
roughly the 1st second of every track is fading in
#8
You can try disabling the option 'Free USB bandwidth after playback'.
Reply


Messages In This Thread
RE: roughly the 1st second of every track is fading in - by dwrae - 06-30-2016, 12:04 PM

Forum Jump:


Users browsing this thread: 2 Guest(s)